Aktuelle Zeit: Di 20. Feb 2018, 05:01


Neues Thema erstellenAntwort erstellen Seite 2 von 3   [ 26 Beiträge ]
Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
Beitrag: #6161 | Verfasst: Di 16. Jun 2015, 20:00 

Registriert: Sa 9. Jun 2012, 13:09
Beiträge: 311
Hey WiryAndTease,

konntest du selbst schon feststellen das es nur für eine gewissen Zeit das Problem löst?
Sonnst kann es sein das dies nur einmalig wegen der API Umstellung gemacht werden muss.

Mit freundlichen Grüßen,
Tobias


Nach oben
 Profil  
 
Beitrag: #6163 | Verfasst: Mi 17. Jun 2015, 03:44 

Registriert: Do 23. Mai 2013, 20:16
Beiträge: 2
Hallo,

von zuhause geht's und bedarf keiner erneuten Verbindung zum YT-Konto. Vielleicht hin Gestern einfach auf Arbeit der Browser oder hatte sonstige Probleme.

Grüße

Jojo - WiryAndTease


Nach oben
 Profil  
 
Beitrag: #6181 | Verfasst: Do 18. Jun 2015, 09:42 
Benutzeravatar

Registriert: Do 20. Feb 2014, 12:17
Beiträge: 56
Bei mir lädt es die neuste Playlist leider ebenfalls nicht.
Auch nicht nach neuem connecten zu youtube...

_________________
Bild


Nach oben
 Profil  
 
Beitrag: #6182 | Verfasst: Do 18. Jun 2015, 18:37 
Benutzeravatar

Registriert: Mi 19. Sep 2012, 19:51
Beiträge: 1438
Deine Verbindung wurde nochmal manuell gelöst, könntest du versuchen dich jetzt nochmal mit YT zu verbinden und bescheid sagen, ob es geklappt hat?


Nach oben
 Profil  
 
Beitrag: #6251 | Verfasst: Fr 14. Aug 2015, 20:48 
Benutzeravatar

Registriert: Do 11. Sep 2014, 13:48
Beiträge: 6
hab mein konto auch nochmal neu verbunden, hoffe das reicht für ne weile^^

_________________
Mein Youtube Kanal


Nach oben
 Profil  
 
Beitrag: #6256 | Verfasst: Di 18. Aug 2015, 12:46 
Benutzeravatar

Registriert: Mi 19. Sep 2012, 19:51
Beiträge: 1438
Hallihallo Killerzwerg,

wir werden das Problem weiterhin beobachten. Vielen Dank. :)

Schöne Grüße,
Atarla (DeLPEcke)


Nach oben
 Profil  
 
Beitrag: #6267 | Verfasst: Do 20. Aug 2015, 10:30 
Benutzeravatar

Registriert: Mi 5. Sep 2012, 21:20
Beiträge: 147
Heyho,

bei mir besteht das Problem mit neuen Playlisten auch - wollte gerade mein neues LP eintragen. Aber selbst nach neuverbindung mit YT geht nix. :/

Schätze mal, YT hat wieder was geschraubt :(

_________________


Nach oben
 Profil  
 
Beitrag: #6269 | Verfasst: Do 20. Aug 2015, 19:24 
Benutzeravatar

Registriert: Mi 19. Sep 2012, 19:51
Beiträge: 1438
Hallihallo!

Es tut mir Leid, dass momentan die Playlisten-Einsortierung solche Probleme macht.
Das Problem wurde weiter geleitet und an einer Lösung wird gearbeitet.

Ich werde euch hier auf dem Laufenden halten.

21:35 Uhr:
Ich habe gute Neuigkeiten!
Es wurde ein Fehler behoben, der eine Aktualisierung der Playlisten verhindert hat.

Ich hoffe damit konnte das Problem vollständig getilgt werden.

Schöne Grüße,
Atarla (DeLPEcke)


Zuletzt geändert von DeLPEcke am Do 20. Aug 2015, 20:39, insgesamt 4-mal geändert.
Aktualisierung


Nach oben
 Profil  
 
Beitrag: #6272 | Verfasst: Fr 21. Aug 2015, 11:07 
Benutzeravatar

Registriert: Mi 5. Sep 2012, 21:20
Beiträge: 147
Bei mir funktioniert es jetzt wieder - werde aber bald ein weiteres, neues Projekt starten, dann kann ich genaueres sagen. ;)

Danke und Grüße!

_________________


Nach oben
 Profil  
 
Beitrag: #6273 | Verfasst: Fr 21. Aug 2015, 12:09 
Benutzeravatar

Registriert: Mi 19. Sep 2012, 19:51
Beiträge: 1438
Cool! Vielen lieben Dank für die Rückmeldung. :)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 2 von 3   [ 26 Beiträge ]
Gehe zu Seite Vorherige  1, 2, 3  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron


Powered by phpBB® Forum Software © phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Deutsche Übersetzung durch phpBB.de